Πρόβλημα


#661

Βλέπω το ποστ, λέω “duh, το δοκίμασα ήδη”, μετά είδα το NumLk πατημένο, πάτησα ctrl+0, οκ.

Αλήθεια πάντως, δε φταίω εγώ, μόνο του πατήθηκε.


#662

Καλα συν το οτι το φορουμ ειναι σε οτι ναναι μεγεθος και στο σαητ και στο φορουμ βλεπω αυτο.
http://imgur.com/hgKdOeR


#663

Kαλα, εσενα deathster σου τρωει τα κεφαλαια κι αλλα - επιλεγμενα - γραμματα :stuck_out_tongue:
Eμενα, απλα το φορουμ εχει μετατοπιστει προς τα (ακρα) αριστερα και η μιση οθονη μου (απο κεντρο και δεξια οπως μπαινουμε) μενει λευκη και αδεια - γτ αυτες οι αλλαγες; ειμαστε σε ηλικια για αλλαγες τωρα;; :stuck_out_tongue:


#664

To φορουμ για μένα λειτουργεί μόνο σε internet explorer. Το πρωι στον chrome ήταν κανονικά (στον mozzila έτρωγε τα γράμματα) τώρα καθόλου. Just saying


#665

Φτιάξτε και τη γραμματοσειρά στα ποστς, θα βγάλουμε τα μάτια μας =(


#666

firefox και chrome,δεν εμφανιζουν σωστά την front page.
Μόλις κάνεις scroll, λείπουν εικόνες κλπ.


#667

Επιβεβαιώνω και εγώ, στον Chrome δεν εμφανίζεται καμία σελίδα σας σωστά. Τώρα μπήκα από Explorer (ωιμε)


#668

Δοκιμάστε να απενεργοποιήσετε το adblock αν έχετε.
(ούτως η άλλως δεν έχουμε ενοχλητικές διαφημίσεις)


#669

Είτε με adlblock είτε χωρίς η εικόνα στο chrome είναι κάπως έτσι

Στο mozilla απλά κόβει λέξεις. Μόνο explorer λειτουργεί σε εμένα.


#670

Αυτο,να διορθωθει η γραμματοσειρα.


#671

μετά από 4 μέρες οφφ το φόρουμ θα περίμενε κανείς να έχουν διορθωθεί τα θεματάκια ε =Ρ


#672

Το αυτό. Να μην βάζω το ίδιο print screen και πάλι.


#673

Καλησπέρα.

Κάτω αριστερά στο drop-down menu (πάνω από το λογότυπο του rocking), έχετε επιλέξει “Rocking v5.1”;

Αν ναι, έχετε δοκιμάσει να μπείτε με κάποιον άλλο browser; Για παν ενδεχόμενο, σβήστε και ό,τι σχετικό αρχείο υπάρχει με το rocking (cookies κλπ). Δοκιμάστε και με private browsing.

Είναι περίεργο αυτό το “σύμπτωμα”.


#674

Παραμένει το ίδιο.

Ωστόσο κάτι που μόλις πρόσεξα. Στο chrome προσπάθησα να μπω σε ένα thread. Πάτησα στο βελάκι που σε πάει στο τελευταίο ποστ (αφού μόνο αυτο φαίνεται έτσι και αλλιώς). Από γράμματα δεν φαίνεται τίποτα εκτός από αυτά που είναι σε quote.

Μήπως είναι θέμα γραμματοσειράς; Άλλαξα μερικές στις ρυθμίσεις στο chrome αλλά δεν βλέπω καμιά αλλαγή. Mozilla απλά κόβει λέξεις όπως και πριν (και στο forum και στην αρχική). Μόνο explorer που είμαι τώρα όλα λειτουργουν κανονικά


#675

Εμενα Mozilla δεν εχει καμια αλλαγη.Chrome δεν φαινονται ουτε καν οι τιτλοι στην κεντρικη.Μονο στον explorer δουλευει και σε μενα.


#676

Καλησπερα και απο εμενα.το γραφουν και αλλα παιδια πιο πισω.Θα βγαλουμε τα ματια μας με τη γραμματοσειρα στο φορουμ.Διορθωστε το!


#677

Εγω πιστευω παντως οτι εχει γινει πολυ καλη δουλεια, μπορειτε να μας συστησετε τον τεχνικο;


#678

Δεν ξέρω τι πρόβλημα υπάρχει ή αν το αντιμετωπίζω μόνο εγώ αλλά και στο φόρουμ και στην αρχική σελίδα βλέπω απλά λευκές σελίδες εκτός από κάποιες λεπτομέρεις.Στο φόρουμ φαίνεται μόνο η μπάρα με τα "new posts,pm,community κλπ και οι φωτογραφίες από τα μέλη.Τίποτε άλλο.Για πείτε…


#679

Εγώ θα πρωτοτυπήσω και θα πω ότι το φόρουμ με Opera είναι πλέον οκ.
Στο υπόλοιπο site βέβαια, στην αρχική δείχνει μόνο τις κύριες φωτογραφίες των άρθρων πάνω πάνω, και σε συγκεκριμένα άρθρα δε δείχνει τη κύρια φωτογραφία(που την έδειχνε στην αρχική).

Πάντως imho δε χρειάζονταν αλλαγές, μια χαρά ήταν το site.


#680

Εγω θα πρωτοτυπησω ακομα περισσοτερο και θα πω οτι ολα, και site και forum, δουλευουν ρολόι ΚΑΙ με Mozilla!!
Με γειες και καλα ποσταρισματα :slight_smile: