Tapatalk API


#1

Τις τελευταίες ημέρες όταν συνδέομαι στο φόρουμ μέσω της εφαρμογής Tapatalk (iphone) μου εμφανίζεται μήνυμα ότι το Tapatalk API έχει λήξει και χρειάζεται ανανέωση. Ας το ελέγξουν οι επί των τεχνικών θεμάτων του φόρουμ.

Sent from my iPhone 5 using Tapatalk


#2

Και εμενα το ιδιο βγαζει αδερφε μετα το τελευταιο update


#3

Εμένα το έβγαζε και πριν το update που έγινε προ ημερών, δε νομίζω ότι αυτό ευθύνεται. Απλά το API θέλει μάλλον ανανέωση.

Sent from my iPhone 5 using Tapatalk


#4

Πρέπει να είναι ok τώρα.
Αν όχι, ενημερώστε για να το ξαναδούμε.


#5

Οκ εφτιαξε αδερφε ολα κομπλε


#6

Πράγματι, πλέον όλα εντάξει, thanks!

Sent from my iPhone 5 using Tapatalk